DimStyleTableRecordDimalttz Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Dimalttz { get; set; }
Public Overridable Property Dimalttz As Integer
Get
Set
public:
virtual property int Dimalttz {
int get ();
void set (int value);
}
abstract Dimalttz : int with get, set
override Dimalttz : int with get, set
Property Value
Int32
See Also