AcadTableStyleClassSetFormat
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetFormat(
int rowTypes,
string val
)
Public Overridable Sub SetFormat (
rowTypes As Integer,
val As String
)
public:
virtual void SetFormat(
[InAttribute] int rowTypes,
[InAttribute] String^ val
)
abstract SetFormat :
rowTypes : int *
val : string -> unit
override SetFormat :
rowTypes : int *
val : string -> unit
Parameters
- rowTypes Int32
-
- val String
-
Implements
IAcadTableStyleSetFormat(Int32,
String)
See Also