SplineFitTolerance Property
|
Property that represents the fit tolerance
value.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double FitTolerance { get; set; }
Public Property FitTolerance As Double
Get
Set
public:
property double FitTolerance {
double get ();
void set (double value);
}
member FitTolerance : float with get, set
Property Value
Double
See Also