Vertex2dStartWidth
Property
|
Property that represents the start width of
the segment following this vertex.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double StartWidth { get; set; }
Public Property StartWidth As Double
Get
Set
public:
property double StartWidth {
double get ();
void set (double value);
}
member StartWidth : float with get, set
Property Value
Double
See Also