RowMinimumHeight Property
|
Property that represents the minimum height of
the row.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double MinimumHeight { get; }
Public ReadOnly Property MinimumHeight As Double
Get
public:
property double MinimumHeight {
double get ();
}
member MinimumHeight : float with get
Property Value
Double
See Also