Sets or gets the size of dimension lines
arrowheads.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimasz { get; set; }
Public Overridable Property Dimasz As Double
Get
Set
public:
virtual property double Dimasz {
double get ();
void set (double value);
}
abstract Dimasz : float with get, set
override Dimasz : float with get, set
Property Value
Double
See Also