BrepShellEnumeratorCurrent
Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public virtual Shell Current { get; }
Public Overridable ReadOnly Property Current As Shell
Get
public:
virtual property Shell^ Current {
Shell^ get ();
}
abstract Current : Shell with get
override Current : Shell with get
Property Value
Shell
Implements
IEnumeratorTCurrent
See Also