OffsetCurve3dTransformation
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Matrix3d Transformation { get; }
Public ReadOnly Property Transformation As Matrix3d
Get
public:
property Matrix3d Transformation {
Matrix3d get ();
}
member Transformation : Matrix3d with get
Property Value
Matrix3d
See Also