PaneMaximumWidth Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public int MaximumWidth { get; set; }
Public Property MaximumWidth As Integer
Get
Set
public:
property int MaximumWidth {
int get ();
void set (int value);
}
member MaximumWidth : int with get, set
Property Value
Int32
See Also