RibbonControlActiveTab
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public RibbonTab ActiveTab { get; set; }
Public Property ActiveTab As RibbonTab
Get
Set
public:
property RibbonTab^ ActiveTab {
RibbonTab^ get ();
void set (RibbonTab^ value);
}
member ActiveTab : RibbonTab with get, set
Property Value
RibbonTab
See Also