Controls the suppression of the second
extension line dimensions.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimse2 { get; set; }
Public Overridable Property Dimse2 As Boolean
Get
Set
public:
virtual property bool Dimse2 {
bool get ();
void set (bool value);
}
abstract Dimse2 : bool with get, set
override Dimse2 : bool with get, set
Property Value
Boolean
See Also