SurfaceReverseNormal Property
|
Property that creates a surface with a
reversed normal vector orientation (the same exact surface but with
changed normal orientation).
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Surface ReverseNormal { get; }
Public ReadOnly Property ReverseNormal As Surface
Get
public:
property Surface^ ReverseNormal {
Surface^ get ();
}
member ReverseNormal : Surface with get
Property Value
Surface
See Also