Property that represents the Null
identifier.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static ObjectId Null { get; }
Public Shared ReadOnly Property Null As ObjectId
Get
public:
static property ObjectId Null {
ObjectId get ();
}
static member Null : ObjectId with get
Property Value
ObjectId
See Also