IntegerCollectionToArray
Method
|
Returns a handle to an array that represents
this integer collection.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int[] ToArray()
Public Overridable Function ToArray As Integer()
public:
virtual array<int>^ ToArray()
abstract ToArray : unit -> int[]
override ToArray : unit -> int[]
Return Value
Int32
See Also