AcadLineTypeClassShapeOffsetAt Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object this[
int Index
] { get; set; }
Public Overridable Property ShapeOffsetAt (
Index As Integer
) As Object
Get
Set
public:
virtual property Object^ ShapeOffsetAt[int Index] {
Object^ get (int Index);
void set (int Index, Object^ value);
}
abstract ShapeOffsetAt : Object with get, set
override ShapeOffsetAt : Object with get, set
Parameters
- Index Int32
-
Property Value
Object
Implements
IOdaLineTypeShapeOffsetAtInt32
See Also