DimStyleTableRecordIsModifiedForRecompute
Property
|
Property indicating the state of this
dimension style. It queries a dimension style to check whether
objects referencing the style should be updated.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsModifiedForRecompute { get; }
Public ReadOnly Property IsModifiedForRecompute As Boolean
Get
public:
property bool IsModifiedForRecompute {
bool get ();
}
member IsModifiedForRecompute : bool with get
Property Value
Boolean
See Also