DBDictionaryIDictionary_Values Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual ICollection IDictionary_Values { get; }
Protected Overridable ReadOnly Property IDictionary_Values As ICollection
Get
protected:
virtual property ICollection^ IDictionary_Values {
ICollection^ get ();
}
abstract IDictionary_Values : ICollection with get
override IDictionary_Values : ICollection with get
Property Value
ICollection
Implements
IDictionaryValues
See Also