WindowWindowState Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public FormWindowState WindowState { get; set; }
Public Property WindowState As FormWindowState
Get
Set
public:
property FormWindowState WindowState {
FormWindowState get ();
void set (FormWindowState value);
}
member WindowState : FormWindowState with get, set
Property Value
FormWindowState
See Also