Property that indicates whether this wipeout
entity has a frame.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool HasFrame { get; set; }
Public Property HasFrame As Boolean
Get
Set
public:
property bool HasFrame {
bool get ();
void set (bool value);
}
member HasFrame : bool with get, set
Property Value
Boolean
See Also