AcadBlockClassLayout Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadLayout Layout { get; }
Public Overridable ReadOnly Property Layout As AcadLayout
Get
public:
virtual property AcadLayout^ Layout {
AcadLayout^ get ();
}
abstract Layout : AcadLayout with get
override Layout : AcadLayout with get
Property Value
AcadLayout
Implements
IAcadBlockLayout
See Also