Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string RegistryKey { get; set; }
Public Property RegistryKey As String
Get
Set
public:
property String^ RegistryKey {
String^ get ();
void set (String^ value);
}
member RegistryKey : string with get, set
Property Value
String
See Also