IAcadTableSetCellStyle Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetCellStyle(
int nRow,
int nCol,
string szCellStyle
)
Sub SetCellStyle (
nRow As Integer,
nCol As Integer,
szCellStyle As String
)
void SetCellStyle(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] String^ szCellStyle
)
abstract SetCellStyle :
nRow : int *
nCol : int *
szCellStyle : string -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- szCellStyle String
-
See Also