ViewportDrawIsValidId Method
|
Property that represents the Viewport object
associated with this object.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsValidId(
IntPtr id
)
Public Overridable Function IsValidId (
id As IntPtr
) As Boolean
public:
virtual bool IsValidId(
IntPtr id
)
abstract IsValidId :
id : IntPtr -> bool
override IsValidId :
id : IntPtr -> bool
Parameters
- id IntPtr
-
Return Value
Boolean
See Also