MLeaderStyleTextAlignAlwaysLeft
Property
|
Property that indicates whether left-aligned
text should always be created.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool TextAlignAlwaysLeft { get; set; }
Public Property TextAlignAlwaysLeft As Boolean
Get
Set
public:
property bool TextAlignAlwaysLeft {
bool get ();
void set (bool value);
}
member TextAlignAlwaysLeft : bool with get, set
Property Value
Boolean
See Also