PromptStringOptionsAllowSpaces
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool AllowSpaces { get; set; }
Public Property AllowSpaces As Boolean
Get
Set
public:
property bool AllowSpaces {
bool get ();
void set (bool value);
}
member AllowSpaces : bool with get, set
Property Value
Boolean
See Also