AcadTableStyleClassGetIsMergeAllEnabled
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool GetIsMergeAllEnabled(
string bstrCellStyle
)
Public Overridable Function GetIsMergeAllEnabled (
bstrCellStyle As String
) As Boolean
public:
virtual bool GetIsMergeAllEnabled(
[InAttribute] String^ bstrCellStyle
)
abstract GetIsMergeAllEnabled :
bstrCellStyle : string -> bool
override GetIsMergeAllEnabled :
bstrCellStyle : string -> bool
Parameters
- bstrCellStyle String
-
Return Value
Boolean
Implements
IAcadTableStyleGetIsMergeAllEnabled(String)
See Also