SubDMeshNumberOfFaces Property
|
Property that represents the number of faces
for the base level.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int NumberOfFaces { get; }
Public ReadOnly Property NumberOfFaces As Integer
Get
public:
property int NumberOfFaces {
int get ();
}
member NumberOfFaces : int with get
Property Value
Int32
See Also