Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetText(
int row,
int col,
string pStr
)
Sub SetText (
row As Integer,
col As Integer,
pStr As String
)
void SetText(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] String^ pStr
)
abstract SetText :
row : int *
col : int *
pStr : string -> unit
Parameters
- row Int32
-
- col Int32
-
- pStr String
-
See Also