EdgeStyleEdgeWidth
Property
|
Property that represents an edge width.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int EdgeWidth { get; set; }
Public Property EdgeWidth As Integer
Get
Set
public:
property int EdgeWidth {
int get ();
void set (int value);
}
member EdgeWidth : int with get, set
Property Value
Int32
See Also