EdgeStyleObscuredLinetype Property
|
Property that represents the linetype for
obscured edges.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Linetype ObscuredLinetype { get; set; }
Public Property ObscuredLinetype As Linetype
Get
Set
public:
property Linetype ObscuredLinetype {
Linetype get ();
void set (Linetype value);
}
member ObscuredLinetype : Linetype with get, set
Property Value
Linetype
See Also