BlockReferenceBlockUnit
Property
|
Gets or sets the units associated with the
block.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnitsValue BlockUnit { get; set; }
Public Property BlockUnit As UnitsValue
Get
Set
public:
property UnitsValue BlockUnit {
UnitsValue get ();
void set (UnitsValue value);
}
member BlockUnit : UnitsValue with get, set
Property Value
UnitsValue
See Also