CommonDrawIsDragging
Property
|
Property that represents a flag that indicates
whether this vectorization process is the result of a "drag"
operation.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool IsDragging { get; }
Public MustOverride ReadOnly Property IsDragging As Boolean
Get
public:
virtual property bool IsDragging {
bool get () abstract;
}
abstract IsDragging : bool with get
Property Value
Boolean
See Also