ClipBoundaryTransformToClipSpace
Property
|
Property that represents a transformation
matrix from ModelSpace to ClipSpace.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Matrix3d TransformToClipSpace { get; set; }
Public Property TransformToClipSpace As Matrix3d
Get
Set
public:
property Matrix3d TransformToClipSpace {
Matrix3d get ();
void set (Matrix3d value);
}
member TransformToClipSpace : Matrix3d with get, set
Property Value
Matrix3d
See Also