ViewportTableRecordIconAtOrigin Property
|
Property that indicates whether the UCS icon
is at the UCS origin for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IconAtOrigin { get; set; }
Public Property IconAtOrigin As Boolean
Get
Set
public:
property bool IconAtOrigin {
bool get ();
void set (bool value);
}
member IconAtOrigin : bool with get, set
Property Value
Boolean
See Also