SlabLoopCollectionItem Property
|
Property that represents a slab loop at the
specified index.
Namespace: Teigha.Aec.Arch.Geometry
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public SlabLoop this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As SlabLoop
Get
Set
public:
property SlabLoop^ default[int index] {
SlabLoop^ get (int index);
void set (int index, SlabLoop^ value);
}
member Item : SlabLoop with get, set
Parameters
- index Int32
-
Property Value
SlabLoop
See Also