HlrEngine(ObjectId, Int32)
Constructor
|
Initializes a new instance of the
HlrEngine
class
Namespace: Bricscad.Hlr
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public HlrEngine(
ObjectId objId,
int control
)
Public Sub New (
objId As ObjectId,
control As Integer
)
public:
HlrEngine(
ObjectId objId,
int control
)
new :
objId : ObjectId *
control : int -> HlrEngine
Parameters
- objId ObjectId
-
- control Int32
-
See Also