BIMInformationalAssetsUniqueCode
Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string UniqueCode { get; set; }
Public Property UniqueCode As String
Get
Set
public:
property String^ UniqueCode {
String^ get ();
void set (String^ value);
}
member UniqueCode : string with get, set
Property Value
String
See Also