MaterialTwoSided Property
|
Property that indicates whether this material
is two-sided.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool TwoSided { get; set; }
Public Property TwoSided As Boolean
Get
Set
public:
property bool TwoSided {
bool get ();
void set (bool value);
}
member TwoSided : bool with get, set
Property Value
Boolean
See Also