GeoCoordinateSystemCreateAll(ValueType) Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static GeoCoordinateSystem[] CreateAll(
ValueType geoPt
)
Public Shared Function CreateAll (
geoPt As ValueType
) As GeoCoordinateSystem()
public:
static array<GeoCoordinateSystem^>^ CreateAll(
ValueType^ geoPt
)
static member CreateAll :
geoPt : ValueType -> GeoCoordinateSystem[]
Parameters
- geoPt ValueType
-
Return Value
GeoCoordinateSystem
See Also