PolygonMeshIsMClosed
Property
|
Property that indicates whether this
PolygonMesh entity is closed in the M direction.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsMClosed { get; }
Public ReadOnly Property IsMClosed As Boolean
Get
public:
property bool IsMClosed {
bool get ();
}
member IsMClosed : bool with get
Property Value
Boolean
See Also