MLeaderStyleFirstSegmentAngleConstraint
Property
|
Property that represents the constraint angle
for the first segment (used for creating MLeader objects).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public AngleConstraint FirstSegmentAngleConstraint { get; set; }
Public Property FirstSegmentAngleConstraint As AngleConstraint
Get
Set
public:
property AngleConstraint FirstSegmentAngleConstraint {
AngleConstraint get ();
void set (AngleConstraint value);
}
member FirstSegmentAngleConstraint : AngleConstraint with get, set
Property Value
AngleConstraint
See Also