LinetypeCollectionRemove Method
|
Removes a linetype in the collection that
matches the specified linetype.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
Linetype value
)
Public Sub Remove (
value As Linetype
)
public:
void Remove(
Linetype value
)
member Remove :
value : Linetype -> unit
Parameters
- value Linetype
- [in] Linetype to match for removal.
See Also