RasterImageContrast
Property
|
Property that represents the contrast value
for this raster image entity in the range [0.0 .. 100.0].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual byte Contrast { get; set; }
Public Overridable Property Contrast As Byte
Get
Set
public:
virtual property unsigned char Contrast {
unsigned char get ();
void set (unsigned char value);
}
abstract Contrast : byte with get, set
override Contrast : byte with get, set
Property Value
Byte
See Also