Ole2FrameScaleWidth
Property
|
Property that represents the percentage of the
current OLE object width scale to the original object width
scale.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ScaleWidth { get; set; }
Public Property ScaleWidth As Double
Get
Set
public:
property double ScaleWidth {
double get ();
void set (double value);
}
member ScaleWidth : float with get, set
Property Value
Double
See Also