AcadTableStyleClassCreateCellStyleFromStyle
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void CreateCellStyleFromStyle(
string bstrCellStyle,
string bstrSourceCellStyle
)
Public Overridable Sub CreateCellStyleFromStyle (
bstrCellStyle As String,
bstrSourceCellStyle As String
)
public:
virtual void CreateCellStyleFromStyle(
[InAttribute] String^ bstrCellStyle,
[InAttribute] String^ bstrSourceCellStyle
)
abstract CreateCellStyleFromStyle :
bstrCellStyle : string *
bstrSourceCellStyle : string -> unit
override CreateCellStyleFromStyle :
bstrCellStyle : string *
bstrSourceCellStyle : string -> unit
Parameters
- bstrCellStyle String
-
- bstrSourceCellStyle String
-
Implements
IAcadTableStyleCreateCellStyleFromStyle(String,
String)
See Also