ImageBackgroundTraitsImageFilename
Property
|
Property that represents the full path to the
file from which this image-based background is created.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string ImageFilename { get; set; }
Public Overridable Property ImageFilename As String
Get
Set
public:
virtual property String^ ImageFilename {
String^ get ();
void set (String^ value);
}
abstract ImageFilename : string with get, set
override ImageFilename : string with get, set
Property Value
String
See Also