KeywordCollectionItem Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Keyword this[
int idx
] { get; }
Public ReadOnly Default Property Item (
idx As Integer
) As Keyword
Get
public:
property Keyword^ default[int idx] {
Keyword^ get (int idx);
}
member Item : Keyword with get
Parameters
- idx Int32
-
Property Value
Keyword
See Also