Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public byte Uchar { get; set; }
Public Property Uchar As Byte
Get
Set
public:
property unsigned char Uchar {
unsigned char get ();
void set (unsigned char value);
}
member Uchar : byte with get, set
Property Value
Byte
See Also