AcadMLeaderClassTextRightAttachmentType
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcTextAttachmentType TextRightAttachmentType { get; set; }
Public Overridable Property TextRightAttachmentType As AcTextAttachmentType
Get
Set
public:
virtual property AcTextAttachmentType TextRightAttachmentType {
AcTextAttachmentType get ();
void set (AcTextAttachmentType value);
}
abstract TextRightAttachmentType : AcTextAttachmentType with get, set
override TextRightAttachmentType : AcTextAttachmentType with get, set
Property Value
AcTextAttachmentType
Implements
IAcadMLeaderTextRightAttachmentType
See Also