Specifies whether all entities in this group
should be highlighted.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetHighlight(
bool value
)
Public Sub SetHighlight (
value As Boolean
)
public:
void SetHighlight(
bool value
)
member SetHighlight :
value : bool -> unit
Parameters
- value Boolean
- [in] Flag specifying whether to highlight entities in this
group.
See Also